Messagerie

  • fredetmumu
    perso je connais pas discord, je ne peux pas te conseiller
    fredetmumu - 01/06/2024 18:41:20
  • Emmanuel
    il y a deja un sur discord que monos a fait mis en place.
    Emmanuel - 03/06/2024 11:25:56
  • Xenon3K
    Ah, il faudrai le partager, car j'ai developpé une messagerie mais autant utiliser Discord
    Xenon3K - 04/06/2024 09:14:47
  • anthonyp
    Je suis sur Discord aussi. Mais parait-il que Discord revend les données utilisateurs à je ne sais plus qui, parait que ça commence un peu à craindre Discord.
    anthonyp - 04/06/2024 18:57:08

SDK 34+

204 messages

lundi 10 juin 2024 à 08:28

Bonjour, j'ai eu ce message sur la console playstore (j'ai mon appli en API 33). 
"Si votre application cible le SDK 34+ (targetSdkVersion), 
alors le SDK PlayCore est obsolète et provoquera probablement 
des plantages dans votre application ! Veuillez mettre à jour : 
https://developer.android.com/guide/playcore#playcore-migration"


La mise a jour, se fait-elle dans Android Studio ? 
Si oui, a quel endroit s'ils vous plaît ?
fredetmumu
1379 messages

lundi 10 juin 2024 à 18:28

j'avoue , j'ai rarement vu quelqu'un d'aussi tenace!! j'aurais abandonné depuis longtemps vu toutes les galeres que tu as eu!!

Emmanuel
2409 messages
Fusion 2.5 Dev Fusion 2.5
Firefly Exporteur UWP Exporteur iOS Exporteur Android Exporteur HTML5 Fusion 2.5+
mardi 11 juin 2024 à 10:27

Bonjour encore une erreur que du peu ignorer elle a aucune conséquence.

204 messages

mardi 11 juin 2024 à 12:13

Bonjour Emmanuel, super, je suis rassurée, merci de ta réponse.

Emmanuel
2409 messages
Fusion 2.5 Dev Fusion 2.5
Firefly Exporteur UWP Exporteur iOS Exporteur Android Exporteur HTML5 Fusion 2.5+
lundi 17 juin 2024 à 11:01

Bonjour pour info Fernando a mis à jour la prochaine version  pour règle le problème.

Utilisateurs en ligne
  • Aucun utilisateur en ligne
  • 7 visiteurs au total